Deprecated: Function set_magic_quotes_runtime() is deprecated in /home/phaero/phaero.segolsson.se/wp-settings.php on line 18

Strict Standards: Declaration of Walker_Comment::start_lvl() should be compatible with Walker::start_lvl(&$output) in /home/phaero/phaero.segolsson.se/wp-includes/comment-template.php on line 0

Strict Standards: Declaration of Walker_Comment::end_lvl() should be compatible with Walker::end_lvl(&$output) in /home/phaero/phaero.segolsson.se/wp-includes/comment-template.php on line 0

Strict Standards: Declaration of Walker_Comment::start_el() should be compatible with Walker::start_el(&$output) in /home/phaero/phaero.segolsson.se/wp-includes/comment-template.php on line 0

Strict Standards: Declaration of Walker_Comment::end_el() should be compatible with Walker::end_el(&$output) in /home/phaero/phaero.segolsson.se/wp-includes/comment-template.php on line 0
Random Thoughts » Why, oh WHY, do those ?@! nutheads use vi?

Why, oh WHY, do those ?@! nutheads use vi?

Here’s a pretty good article about VI and why you should use it and who do use it. The page also seem to sell a plugin for Visual Studio, Word and Outlook so you can get VI type editing in those applications aswell but it was a bit expensive ( around $70 I think ).

Leave a Comment

You must be logged in to post a comment.